Auteur Sujet: Problème : mois de juin non porté  (Lu 3819 fois)

Hors ligne zoejura

  • Habitué du forum
  • ***
  • Messages: 24
  • Suis-je utile ? +0/-0
Problème : mois de juin non porté
« le: 04 Juin 2013, 11:12:15 »
Bonjour,
En mettant à jour mes locations pour ce mois de Juin, je m'aperçois que sur deux locataires, un seul est porté sur le mois de Juin.
On passe de mai à juin pour l'un, normal , mais pour l'autre on passe de mai à juillet : comment le rétablir pour porter le loyer à recevoir ? -c'est nouveau, je n'avais jamais eu ce problème auparavant.
Merci de me guider
cordialement,
zoejura

Hors ligne AurelienMorillon

  • Administrator
  • Habitué du forum
  • *****
  • Messages: 973
  • Suis-je utile ? +55/-0
Re : Problème : mois de juin non porté
« Réponse #1 le: 04 Juin 2013, 14:05:12 »
Bonjour,

Si un loyer n'a pas été généré automatiquement par le logiciel, vous pouvez l'ajouter manuellement pour Juin.
Il suffit de cliquer sur le bouton "Ajouter un nouveau Loyer", dans le menu "Loyers et paiements".

Le bouton se situe juste au dessus du champ de recherche.

Pour l'instant vous êtes le premier à vous manifester à ce sujet. Il s'agit peut être d'un problème localisé.
N'hésitez pas à revenir vers moi si ça se reproduit à l'avenir.

Fondateur d'Alliance Habitat
Visitez aussi LeLieuparfait, le guide des lieux de réception

Hors ligne doremusli

  • Habitué du forum
  • ***
  • Messages: 63
  • Suis-je utile ? +0/-0
Re : Problème : mois de juin non porté
« Réponse #2 le: 28 Juillet 2013, 12:00:50 »
Bonjour,
J'ai le même problème. J'ai vérifié ma version sur mac dans le menu "outils=>A propos" C'est la version 2.03M, Ma version doit être trop ancienne je vais essayer de la mettre à jour manuellement. J'espère y arriver.
Je vous tiens au courant du suivi
Merci