Auteur Sujet: URGENT Message d'erreur au démarrage : httpd not running, trying to start  (Lu 4644 fois)

Hors ligne valybou

  • Habitué du forum
  • ***
  • Messages: 19
  • Suis-je utile ? +0/-0
Bonjour,
voilà 2 ans que j'utilise votre logiciel.
Je n'arrive plus à l'ouvrir et le message "httpd not running, trying to start"

Un fenêtre me suggre de résinstaller le logiciel. est-ce vraiment la seule solution et comment procéder.
Un indice, j'ai récemment changé d'opérateur en passant de SFR à BBox. Cela peut-il être une explication. Merci d'avance de votre aide.
Valybou

Hors ligne AurelienMorillon

  • Administrator
  • Habitué du forum
  • *****
  • Messages: 973
  • Suis-je utile ? +55/-0
Bonjour,

Je ne vois pas en quoi le changement de FAI pourrait provoquer une altération de votre ordinateur.
A moins que vous ayez installé un antivirus/parefeu ?

Quel système d'exploitation utilisez vous ?
Fondateur d'Alliance Habitat
Visitez aussi LeLieuparfait, le guide des lieux de réception

Hors ligne valybou

  • Habitué du forum
  • ***
  • Messages: 19
  • Suis-je utile ? +0/-0
J'utilise MAc OS X version 10.8.5 et je n'ai rien changé depuis plusieurs mois et n'ai notamment pas fait de mises à jour système. Je ne comprends donc pas ce qu'il se passe

Hors ligne AurelienMorillon

  • Administrator
  • Habitué du forum
  • *****
  • Messages: 973
  • Suis-je utile ? +55/-0
Pouvez vous confirmer que le dossier "XAMPP" est toujours situé dans votre dossier "Applications" ?
En parallèle, rappelez moi votre ancienne adresse email et votre nom en "MP" (Cliquez sur mon pseudo, pour ouvrir ma présentatoin, puis dans le menu à gauche, sur "Envoyer un MP")
J'essaierai de récupérer une sauvegarde de votre saisie, si vous avez activé la sauvegarde internet.
Fondateur d'Alliance Habitat
Visitez aussi LeLieuparfait, le guide des lieux de réception

Hors ligne valybou

  • Habitué du forum
  • ***
  • Messages: 19
  • Suis-je utile ? +0/-0
Oui, le dossier IMAP est toujours dans "Applications".
Si je recharge le logiciel, mes données seront elles conservées ?

Je crois avoir activé la sauvegarde internet mais je n'en suis pas certaine !

Le mail de mon inscription est "valybou@XXXXXX.fr" et je crois que j'utilise l'adresse "valybou@YYYYYY.fr" pour le forum

Mon pseudo est valybou.

Je ne trouve pas mon nom en "MP" et ne comprends pas ce que cela signifie

Je cherche encore

Merci de votre aide !

Hors ligne AurelienMorillon

  • Administrator
  • Habitué du forum
  • *****
  • Messages: 973
  • Suis-je utile ? +55/-0
Bonjour,

En effet, vous devriez essayer de réinstaller le logiciel sur votre MAC.
Il suffit de suivre cette procédure : http://www.alliance-habitat.com/loyermanager/FAQ.php#maj_mac
John vient de vous renvoyer votre archive de sauvegarde internet par email aux deux adresses indiquées.

Fondateur d'Alliance Habitat
Visitez aussi LeLieuparfait, le guide des lieux de réception